Ver Mensaje Individual
  #4 (permalink)  
Antiguo 01/03/2002, 11:09
Nok
 
Fecha de Ingreso: abril-2001
Mensajes: 302
Antigüedad: 17 años, 7 meses
Puntos: 0
Re: Error de seguridad en todas las versiones de PHP

Bien, segun entendí, no es necesario usar el upload en tus script, simplemente con algun script php eres vulnerable.

Saludos!

<font face=Verdana size=2 color=#006699>Nok;)<br>Juan Pablo Winiarczyk<br>Neuquen - Patagonia Argentina[/CODE]