Ver Mensaje Individual
  #16 (permalink)  
Antiguo 24/04/2005, 13:30
cyborg
 
Fecha de Ingreso: febrero-2004
Ubicación: España. Madrid
Mensajes: 454
Antigüedad: 14 años, 7 meses
Puntos: 0
me han pasado el zen studio...... que tengo que instalar?
el cliente? el servidor? los 2?

del DBG 2.11.32 que tengo que bajarme?
este DBG 2.11.32 dbglistner y este DBG 2.11.32 dbg modules ¿?

y del php5 solo este? PHP 5.0.4 zip package ¿?