Ver Mensaje Individual
  #132 (permalink)  
Antiguo 27/06/2005, 19:50
Rouco
 
Fecha de Ingreso: junio-2005
Mensajes: 9
Antigüedad: 16 años, 11 meses
Puntos: 0
hola...perdon me meti en tu mensaje...

bueno aqui tienen un problema parecido al mio...

yo ya e bajado pctel-0.9.6.tar.gz y tambien una version pctel-0.9.7.6.tar.gz o algo asi..

la cuestion es que cuando los trate de compilar me dijo que estos drivers eran solo para kernel version 2.4.x y pueso yo tengo mandrake 10 con kernel 2.6.3-7 y em dice que no puedo usarlo...

e buscado en todos lados por un driver pctel para kernel 2.6.x pero no encuentro nada...nose...seguro estoy buscando mal pero...ya nose donde buscar..si me pueden ayudar por favor!!