Ver Mensaje Individual
  #1 (permalink)  
Antiguo 24/07/2005, 15:19
Avatar de sandrox23
sandrox23
 
Fecha de Ingreso: abril-2005
Ubicación: Lima - Peru
Mensajes: 274
Antigüedad: 17 años, 1 mes
Puntos: 0
Exclamación Error en el Mandrake - Amsn

Amigos me tira el siguiente error al instalar el amsn, miren

[email protected] /]# rpm -ih AMSN-0.90-1.i586.rpm
error: Failed dependencies:
tcl is needed by AMSN-0.90-1
tk is needed by AMSN-0.90-1
[[email protected] /]#

ESpero q me ayuden.

bye

Ah otra cosa es verdad q hay veriosn 10.2 del mandrake o me equivoco??