Ver Mensaje Individual
  #136 (permalink)  
Antiguo 03/08/2005, 17:54
Klesk
 
Fecha de Ingreso: julio-2005
Mensajes: 3
Antigüedad: 16 años, 10 meses
Puntos: 0
tengo el Mandrake 10.2 con version de kernel 2.6.11-6... probe muchos drivers pero ninguno es compatible con esa version... de donde puedo bajar alguno q sea compatible???