Ver Mensaje Individual
  #3 (permalink)  
Antiguo 09/11/2005, 13:08
Avatar de bossm4
bossm4
 
Fecha de Ingreso: noviembre-2005
Ubicación: Torrelodones, España
Mensajes: 92
Antigüedad: 12 años, 7 meses
Puntos: 0
Cita:
Iniciado por DvD AdN
El error mismo te lo dice

Debe ser la versión de MySQL que tiene el Server

Eso habia pensado yo jeje pero antes de tocar las narices al soporte de la empresa que me lleva el alojamiento queria asegurarme. Pero en teoria ellos deberian de ponerlo todo para uqe no hubiese estos problemas no?¿