Ver Mensaje Individual
  #2 (permalink)  
Antiguo 01/05/2002, 21:41
Cluster
O_O
 
Fecha de Ingreso: enero-2002
Ubicación: Santiago - Chile
Mensajes: 34.417
Antigüedad: 18 años
Puntos: 129
Re: Que necesito ?

Necesitas solo PHP-Nuke y los datos de conexion a tu base de datos en Multimania.com
Lo demas .. leer la documentacion de PHP-nuke para configurarlo.

Que tu Sistema Operativo sea windows? o no? .. que mas da? si vas a usar como hosting Multimania.com?

Lo otro que te hace falta es un minimo de interes en buscarte la vida por ti mismo y leer, informarte .. eso no se puede resumir aqui en un foro, para eso te damos Links y sitios donde poder ampliar un tema en concreto.

Un saludo,