Ver Mensaje Individual
  #4 (permalink)  
Antiguo 04/05/2006, 20:47
Avatar de Jad-Neo
Jad-Neo
 
Fecha de Ingreso: octubre-2004
Mensajes: 344
Antigüedad: 16 años, 4 meses
Puntos: 0
Fijate que a mi me pasa lo mismo, pero eso ya es problema del 3dsmax. Seguramente es la versión 5 ¿verdad?. De eso me acabo de enterar recientemente en la página de descreet, que la versión 5 del 3dsmax tiene el problema de que no usa las apis de DirectX9, ¿porque?...error de programación supongo. Pero la versión 5.1 ya vino con ese error corregido.

Bueno, esa es la respuesta a tu pregunta, y cuanquier cosa pregunta.
__________________
Nunca seas sabio en tu propia opinión.