Ver Mensaje Individual
  #1 (permalink)  
Antiguo 24/09/2006, 06:51
chefnelone
 
Fecha de Ingreso: diciembre-2005
Ubicación: Barcelona
Mensajes: 1.428
Antigüedad: 14 años, 1 mes
Puntos: 15
Funciona php5 en servidor con php 4.3.1

Hola a todos

Quisiera saber si php 5 funciona en un servidor que corre php 4.3

He visto un libro para tenerlo de referencia, pero el tema es que es PHP 5, y mi server tiene 4.3

¿¿ Funcionará si yo hago scripts con php 5 ??

gracias