Ver Mensaje Individual
  #4 (permalink)  
Antiguo 27/12/2007, 16:55
cocky_mar
 
Fecha de Ingreso: agosto-2005
Ubicación: argentina
Mensajes: 28
Antigüedad: 13 años, 1 mes
Puntos: 0
Re: ayuda con link

hola aca pongo todo el codigo html, por las dudas, gracias
Código HTML:
<html>
<head>
<style type="text/css"> 
a:link {text-decoration:none} 
a:visited {text-decoration:none} 
a:hover{text-decoration:none} 
a:active{text-decoration:none} 
</style> 
<title>industrias</title>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1">
<!-- Fireworks MX Dreamweaver MX target.  Created Tue Dec 18 05:27:11 GMT-0300 (Hora est. de Sudamérica E.) 2007-->
<script language="JavaScript">
<!--

function MM_preloadImages() { //v3.0
 var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
   var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
   if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
}

//-->
</script>
<link href="estilocentury.css" rel="stylesheet" type="text/css">
</head>
<body bgcolor="#D8D8D8" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0">
<table border="0" cellpadding="0" cellspacing="0" width="616">
  <!-- fwtable fwsrc="industrias.png" fwbase="industrias.png" fwstyle="Dreamweaver" fwdocid = "742308039" fwnested="1" -->
  <tr> 
    <td width="464" bgcolor="#FFFFFF" class="textogrande"><img src="http://www.forosdelweb.com/images/industrias.jpg" width="254" height="64" border="0"></td>
  </tr>
  <tr>
    <td height="20">&nbsp;</td>
  </tr>
  <tr> 
    <td height="30" > <p class="titulosgris"><a href="clientes/servicios.htm">SERVICIOS 
        PREVISIONALES, SEGUROS Y SALUD</a></p></td>
  </tr>
  <tr> 
    <td height="30" class="titulosgris"><a href="clientes/ingenieria.htm">INGENIER&Iacute;A 
      Y CONSTRUCCI&Oacute;N</a></td>
  </tr>
  <tr> 
    <td height="30" class="titulosgris"><a href="clientes/petroleo.htm">PETR&Oacute;LEO 
      Y MINER&Iacute;A</a></td>
  </tr>
  <tr> 
    <td height="30" class="titulosgris"><a href="clientes/consumo.htm">CONSUMO 
      MASIVO Y DISTRIBUCI&Oacute;N</a></td>
  </tr>
  <tr> 
    <td height="30" > <p class="titulosgris"><a href="clientes/telecomunicaciones.htm">TELECOMUNICACIONES 
        TECNOLOG&Iacute;A, MEDIOS Y ENTRETENIMIENTO</a></p>
  <tr> 
    <td class="subtitulos2"></td>
  </tr>
  <tr> 
    <td height="30" class="titulosgris"><a href="clientes/industriales.htm">INDUSTRIALES</a></td>
  </tr>
  <tr> 
    <td height="30" class="titulosgris"><a href="clientes/financieros.htm">SERVICIOS 
      FINANCIEROS</a></td>
  </tr>
  <tr> 
    <td height="30" class="titulosgris"><a href="clientes/publicos.htm">SERVICIOS 
      P&Uacute;BLICOS Y TRANSPORTE</a></td>
  </tr>
</table>
</body>
</html> 

Última edición por webosiris; 27/12/2007 a las 18:43 Razón: pongo código entre BBCODE