Ver Mensaje Individual
  #6 (permalink)  
Antiguo 09/03/2008, 14:51
saizamix
 
Fecha de Ingreso: diciembre-2007
Mensajes: 2
Antigüedad: 10 años, 5 meses
Puntos: 0
Re: Función =CONTAR.SI() en Excel

Tienes que usar la funcion CONTAR.SI anidada, nada mas recuerda que solamente te permite 7 nidos (o algo así)

(CONTAR.SI(C24;">=5")+CONTAR.SI(C74;">=5")+CONTAR. SI(C124;">=5")+CONTAR.SI(C174;">=5")+CONTAR.SI(C22 4;">=5")