Ver Mensaje Individual
  #1 (permalink)  
Antiguo 28/05/2008, 12:57
worldPeace_Plis
Usuario no validado
 
Fecha de Ingreso: marzo-2007
Mensajes: 238
Antigüedad: 13 años
Puntos: 5
De acuerdo Consejo para instalar WAMP

Hola. Tengo instalado FoxServ con version 1.3 de Apache y Php 4. Viendo varios ejemplos de codigos me he topado con que en esta version de php, 4.2 creo, varios asuntos no se ven el navegador, en windows, xq en linux todo bien. Por eso quisiera instalar WAMP peeeeroooooo: tengo que desinstalar antes todo el FoxServ para que no me cree conflictos o algo asi? Hay alguna configuracion especial para WAMP similar a lo del FoxServ, en donde tienes quer modificar el php.ini etc etc?

UN CONSEJO: _________, Gracias!