Ver Mensaje Individual
  #3 (permalink)  
Antiguo 02/12/2009, 00:17
Avatar de Larenz
Larenz
Colaborador
 
Fecha de Ingreso: enero-2007
Ubicación: Nicaragua
Mensajes: 1.398
Antigüedad: 12 años, 6 meses
Puntos: 55
Respuesta: Errores en administración

Pues tengo Windows XP Service Pack 3 y me funciona PERFECTO cualquier versión de Joomla 1.5.x. Simplemente tu problema debe de ser a malos manejos a la hora de querer montar tu Joomla.

Yo uso el SP3 y tengo instalado Xampp 1.6 (PHP 5.2.x). Seria bueno que cambiaras los pasos previos al montaje de Joomla y tendrás éxito. Podrías comentar cómo lo haces y poder ver si en realidad haces algo mal.

Saludos!