Ver Mensaje Individual
  #1 (permalink)  
Antiguo 24/01/2010, 14:41
ADANSUAVE
 
Fecha de Ingreso: mayo-2008
Mensajes: 51
Antigüedad: 12 años, 6 meses
Puntos: 2
Pregunta Error al instalar oracle 10g

Hola a todos, tengo una portatil con Windows vista home premium, quiero instalar oracle 10g para practicar PL/SQL. Pero me manda un error de instalacion, es este:

en una pantalla de MS-DOS me da este mensaje:
*************************************
Starting Oracle Universal Installer . . .

Checking requirements . . .

Checking operating system version: must be 4.0, 5.0, 5.1, or 5.2. Actual 6.0 Failed <<<<

*************************************

Ahora bien tengo en este equipo instalado QSL SERVER 2005, No se si eso afecte. La verdad no entiendo el error Al parecer es una version del sistema operativo creo, pero no lo se.

Agradeceria que me echaran la mano.