Ver Mensaje Individual
  #1 (permalink)  
Antiguo 06/04/2010, 20:41
mayabja04
 
Fecha de Ingreso: abril-2010
Mensajes: 6
Antigüedad: 12 años, 2 meses
Puntos: 0
Necesito ayuda para una tarea =(

Antes q nada debo decir q no soy una experta en computación, estoy empezando mi carrera en sistemas Computacionales y en una materia me preguntaron:

¿Porqué un procesador tiene que ser compatible con su versión anterior?

he buscado y no he encontrado respuestas, la unica q encontre no me convenvió nada, espero puedan ayudarme lo más pronto posible
Gracias!