Ver Mensaje Individual
  #2 (permalink)  
Antiguo 24/05/2010, 04:06
jchuk
 
Fecha de Ingreso: julio-2006
Ubicación: Madrid
Mensajes: 943
Antigüedad: 15 años, 9 meses
Puntos: 56
Respuesta: Ayuda con el Cero en Excel

Hola,

Prueba esto a ver que tal.

=SI(ESBLANCO(A2));"";A2)


Saludos.