Ver Mensaje Individual
  #6 (permalink)  
Antiguo 25/05/2010, 06:33
jchuk
 
Fecha de Ingreso: julio-2006
Ubicación: Madrid
Mensajes: 943
Antigüedad: 15 años, 9 meses
Puntos: 56
Respuesta: Ayuda con el Cero en Excel

Upps, pues es verdad, están mal los paréntesis, sobra uno.

=SI(ESBLANCO(A2);"";A2)

Saludos y gracias