Ver Mensaje Individual
  #167 (permalink)  
Antiguo 16/09/2010, 10:14
interatecnico
 
Fecha de Ingreso: septiembre-2010
Mensajes: 1
Antigüedad: 7 años, 9 meses
Puntos: 0
Cita:
Iniciado por OFFICEROTUL Ver Mensaje
Saludos !
Te Comento Que A Pesar De Algunos Problemas Con Los Cabezales Parece Que Ya Le Voy Encontrando El Modo.
La Js 300 Imprime Con Colores Brillantes Muy Vivos, Fue Lo Que Me Decidio Entre La Dgi Y La Graphtec.
Por El Momento Tengo Un Problema En Un Cabezal Negro Que Me Esta Esparciendo Tinta Dejando Una Especie De Sombra, Le He Estado Insistiendo Al Tecnico Que Cheque La Compatibilidad De La Tinta Con Los Cabezales Xaar 126 Que Me Venden, Tengo Duda De Que Por Ahi Este El Problema.
Otro Problema Por Resolver Es Que La Lona Tiende A Recorrerse Hacia La Derecha La Acomode Para Donde La Acomode.
Con Gusto Te Paso Algunos Tips Que Hemos Encontrado. Enviame Si Gustas Tus Datos En Un Mensaje Personal Y Con Gusto Me Comunico Contigo Para Intercambiar Ideas.
Yo Compre Mi Maquina En Guadalajara.
Estoy Usando Tinta Magna Ink
Hola
conosco el plotter mas o menos bien, pero te ayudaria si me explicas mas exactamente el problema, saca como sombras el color negro o solo brisea a donde sea?
Porke si es briseado, pueden ser varias cosas
1.. El voltaje del cabezal esta un poco bajo, ya que si lleva relacion con el tipo de tinta que usas. Por si es mas liquida o mas densa, entre mas densa la tinta es mas voltaje y si es mas liquida es menos voltaje
2.. Revisa tus tanques y subtanques de tinta haber si no tiene sedimentos acentados, si tiene sedimentos, limpialos, pero si es importante tambien que revises si la tinta es la que viene sedimentada, entonces ya esta caduca..
3.. Generalmente la tinta negra funciona asi de mal, pero puedes arreglar tos negros en el archivo, para que no te haga eso, o al menos no se note, el negro no debe llevar mas de 60% de tinta negra porke brisea, compensalo con mezcla de los demas colores que daria c 90% m 85% y% k 60%, te da un buen negro y no brisea.

En cuanto si es sombra el problema esta en la seÑal, puede estar metiendo ruido, necesitas aterrizar mejor la maquina, el chasis directamente y ver que las gnd (tierras) de las tablillas tambien esten aterrizadas a dicha tierra

El problema de que se mueve el rollo. Trata de ponerlo en el centro de los rodillos para que no se mueva tanto o subir el soporte central de los rodillos, para que se enderecen los tubos

Última edición por roc2107; 16/09/2010 a las 12:30