Ver Mensaje Individual
  #3 (permalink)  
Antiguo 30/11/2010, 09:23
martinprogrammer
 
Fecha de Ingreso: julio-2010
Mensajes: 2
Antigüedad: 9 años, 5 meses
Puntos: 0
Información Respuesta: Problema con versión del PHP 5.3.3

Justo esa actualización del Nusoap me la descargué ayer y está desarrollada con funciones que ya son obsoletas en el php 5.3.3 ... derre otra alternativa para realizar webservices sin Nusoap ... y no depender de las funciones.

Gracias de todas maneras.