Ver Mensaje Individual
  #4 (permalink)  
Antiguo 29/01/2011, 09:48
dlr3vzlb
 
Fecha de Ingreso: enero-2011
Mensajes: 3
Antigüedad: 9 años, 10 meses
Puntos: 0
Respuesta: Problemas Gem

Cita:
Iniciado por uokesita Ver Mensaje
la libreria puede estar instalada pero ademas tienes que ¨requerirla¨o añadirla a tu archivo cewl.rb

algo como:
Código ruby:
Ver original
  1. require "spyder"
SI lo mando ha llamar por eso me marca ese error xD,

CUal es la version mas reciente de ruby y GEM como lo actualizo ? estoy usando ubuntu 8.04