Ver Mensaje Individual
  #1 (permalink)  
Antiguo 14/08/2012, 01:33
jaumes
 
Fecha de Ingreso: agosto-2012
Mensajes: 4
Antigüedad: 9 años, 2 meses
Puntos: 0
Sonrisa Problemas con actualización de páginas a partir de templates

Buenos días, soy nuevo en este foro y os voy a mostrar el problema que me acosa y no se el motivo. A ver si alguien puede echarme un cable. Trabajo mi página web (www.histoviatges.com) con el DreamWeaver CS3. A partir de la plantilla, he confeccionado el resto de las páginas, de manera que cuando modifico una parte de los elementos comunes a todas las páginas, la modificación se aplica a todas ellas. Bueno, esto era antes. Estoy trabajando en una nueva pagina. He hecho dos páginas a partir de la plantilla, como siempre y me encuentro que en una de ellas, han desaparecido los elementos comunes -cabecera, imagenes enlazadas a otras páginas, etc.-, y no se actualiza al modificar la plantilla. La otra página que hice junto con la primera, sí que funciona corectamente -no se como se suben estas imagenes, pero voy a intentarlo-

1.- Esta es la imagen correcta, que muestra imagenes, cabecera, etc, y que actualiza correctamente al modificar la plantilla:

[URL=http://imageshack.us/photo/my-images/59/imatge4.jpg/][IMG]http://img59.imageshack.us/img59/82/imatge4.th.jpg[/IMG][/URL]

2.- Esta es la que me sale y que ni se actualiza al modificar la plantilla, ni aparecen cabecera, enlaces, etc.

[URL=http://imageshack.us/photo/my-images/543/imatge3.jpg/][IMG]http://img543.imageshack.us/img543/1623/imatge3.th.jpg[/IMG][/URL]

Alguien puede darme alguna solución?

Gracias de antemano, y salu2