Ver Mensaje Individual
  #7 (permalink)  
Antiguo 14/01/2013, 12:11
yograterol
 
Fecha de Ingreso: enero-2013
Ubicación: 127.0.0.1
Mensajes: 16
Antigüedad: 9 años, 4 meses
Puntos: 6
Respuesta: Python 2.x ó 3.x

Lo recomendable es usar Python 2.7 o superior, ya que Python 2.7 tienen un poco de mayor compatibilidad con Python 3.x, y es mas sencillo de actualizar a Python 3.x.

Pero para comenzar te recomiendo Python 2.7 por su mayor extensión y por la cantidad de documentación.