Ver Mensaje Individual
  #47 (permalink)  
Antiguo 19/11/2013, 08:01
Avatar de andresdzphp
andresdzphp
Colaborador
 
Fecha de Ingreso: julio-2011
Ubicación: $this->Colombia;
Mensajes: 2.749
Antigüedad: 8 años, 10 meses
Puntos: 793
Respuesta: Anuncio: Extensión MySQL se considera obsoleta

En el momento que actualicen tu PHP a 5.5.0 vas a tener problemas.
__________________
Si sabemos como leer e interpretar el manual será mucho más fácil aprender PHP. En lugar de confiar en ejemplos o copiar y pegar - PHP