Ver Mensaje Individual
  #2 (permalink)  
Antiguo 30/12/2014, 18:05
Avatar de marlanga
marlanga
 
Fecha de Ingreso: enero-2011
Ubicación: Murcia
Mensajes: 1.024
Antigüedad: 9 años
Puntos: 206
Respuesta: usando la pabra reservada "use" de php

use en ese contexto es para cargar namespaces. Necesitan PHP 5.3 o superior para funcionar. No hay más.