Ver Mensaje Individual
  #4 (permalink)  
Antiguo 11/01/2015, 22:03
larrysys
 
Fecha de Ingreso: abril-2012
Ubicación: Tijuana
Mensajes: 529
Antigüedad: 10 años, 2 meses
Puntos: 36
Respuesta: inconveniente con LAN

El problema de tu red es que tienes dos DHCPS, tendras que localizar cual es el otro y desactivarlo.

Te recomiendo que como tu ambiente no es muy grande,...

1. Desconectes el router del switch.
2. A una de las PCs conectadas al switch desconectale y reconectale el cable a efecto de que vuelva a pedir una ip al reconectar la tarjeta.
3. Observa si toma una IP del rango que indicas 172.x.x.x
4. En caso de que tomase una IP 169.254.x.x. quiere decir que no encontro ningun DHCP que respondiera su solicitud.
5. Suponiendo que si agarro una del 172.x.x.x. Fijate en las propiedades de la tarjeta de red en DETALLES y ahi te dice quien es tu servidor DHCP.
6. Dale un ping continuo a la IP del DHCP desde el cmd "ping 172.x.x.x -t"
7. Una vez dando ping cotinuo y obteniendo respuesta procedemos a desconectar el cable de red de los demas equipos conectados al switch de uno por uno y observando cuando se corta el PING y vuala si todas estas suposiciones son correctas, sabras cual esquipo es el que esta dando DHCP. Y pues a desactivarlo o ver que paso.

En caso de que el paso 4 sea lo que ocurre quiere decir que el DHCP no esta en el switch si no tal vez sea la PC que tienes conectada al router.

Finalmente dices que nadie se conecta directamente al supuesto MODEM verdad solo al ROUTER.

Bueno si esto no te funciona te agradeceriamos que nos pusieras el modelo de routers/modes que tienes y a los puertos que va cada cable.
__________________
"Yo solo se, que no se NADA" y "Daria todo lo que se por la mitad de lo que no se".