Ver Mensaje Individual
  #1 (permalink)  
Antiguo 13/04/2015, 20:29
cristianpm
 
Fecha de Ingreso: abril-2015
Mensajes: 3
Antigüedad: 4 años, 9 meses
Puntos: 0
No puedo traducir Woocommerce

Hola.
Estoy trabajando con la versión de woocommerce 2.3.7 (la última), pero no esta en español, he intentado traducir algunas cosas pero sin exito.

En otra web tengo la versión 2.2.10 y todo traducido.

Alguien tiene el mismo problema o bien que me puedan dar una ayuda al respecto ?

Saludos Comunidad.