Ver Mensaje Individual
  #1 (permalink)  
Antiguo 07/09/2003, 10:18
juan_marcos
 
Fecha de Ingreso: septiembre-2003
Mensajes: 48
Antigüedad: 17 años, 7 meses
Puntos: 1
problemas con Nero y SVCD


Hola a todos los del foro. Tengo un pequeño e irritante problemilla al pasar los SVCD con Nero, me explico: Ayer, y por primera vez me decicí a hacer una copia en SVCD de un DVD que me había comprado, aunque solo lo hice para probar los resultados finales fueron EXCELENTES. Usé el programa DVDx, seguí todos los pasos del manual CREACION DE SVCD CON DVDX, y los ficheros .mpeg finales fueron de 900 y 600 Megas. Al abrirlos con el reproductor de Windows veo que el resultado es EXCELENTE, la imagen es perfecta , así como el audio, y además no existe ninguna desincronización en el audio y en la imagen, en otras palabras todo salió PERFECTO. Pero claro, todo no iba a ser tan bonito; tras verificar ambos ficheros, me dispongo a pasar los CDs en SVCD, GRABANDO A 52x (tengo una regrabadora Samsung a 52x24x52), y la grabación se completa con exito. Pero al verlo en mi aparato de DVD de salón aunque la imagen es excelente y el sonido también , toda la perfecta sincronización que había visto en los archivos .mpg se pierde, atrasandose el sonido casi dos segundos respecto a la imagen. Por ello vuelvo a a intentarlo, pero esta vez grabando a 4x (es la velocidad mínima que me permita la grabadora) , pero al volver a visualizarlo en mi DVD de salon me encuentro con lo mismo. ¿a que se puede deber? y ¿como puedo solucionarlo? .Muchas gracias.