Ver Mensaje Individual
  #7 (permalink)  
Antiguo 02/10/2003, 18:09
pouhy
 
Fecha de Ingreso: septiembre-2003
Mensajes: 25
Antigüedad: 11 años, 2 meses
Puntos: 0
Pues es la 4.5

Es que yo soy bastante maniática de que las webs que hago funcionen por lo menos a partir de estas versiones o por ahí.

Si a alguien se le ocurre alguna solución, la agradecería. Mientras seguiré probando cosas. Y muchas gracias por vuestras molestias.