Ver Mensaje Individual
  #1 (permalink)  
Antiguo 15/10/2004, 00:45
Avatar de yesik
yesik
 
Fecha de Ingreso: octubre-2004
Ubicación: Orense
Mensajes: 292
Antigüedad: 14 años
Puntos: 1
que debo hacer?

tenía instalada en mi pc una versión bastante antigua (4.0.1) de php que me daba problemas con las vbles de sesión y con el id de sesión, e intentado instalar una versión mas actual (4.3.2) con la que trabajo en mi proyecto pero no soy capaz de que funcione,, he copiado la carpeta php y los 2 archivos () php4ts.ddl y php en windows,, y al ejecutar lae páginas se produce un error, tal que no encuentra un archivo de tipo "dynamic library (.ddl)",, que debo hacer????
gracias por vuestra ayuda de antemano