Foros del Web » Programación para mayores de 30 ;) » Bases de Datos General » Oracle »

AppServ 2.4.2 + Oracle 10g XE

Estas en el tema de AppServ 2.4.2 + Oracle 10g XE en el foro de Oracle en Foros del Web. Dondde puedo conseguir el "php_oci8.dll" para php 4.x??? o debo instalar php 5 para oracle 10g? Muchas gracias....
  #1 (permalink)  
Antiguo 17/06/2008, 21:22
Avatar de miglos  
Fecha de Ingreso: enero-2005
Ubicación: Perú
Mensajes: 235
Antigüedad: 15 años, 9 meses
Puntos: 1
AppServ 2.4.2 + Oracle 10g XE

Dondde puedo conseguir el "php_oci8.dll" para php 4.x???
o debo instalar php 5 para oracle 10g?

Muchas gracias.
__________________
:adios:
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 02:15.