Foros del Web » Programación para mayores de 30 ;) » Bases de Datos General » Oracle »

Problemas infraestructura Oracle

Estas en el tema de Problemas infraestructura Oracle en el foro de Oracle en Foros del Web. Hola no se si el tema este correcto en este apartado pero como no encontre el lugar adecuado lo lanzo aqui. Mi problemas es que ...
  #1 (permalink)  
Antiguo 21/09/2011, 18:41
 
Fecha de Ingreso: noviembre-2008
Mensajes: 13
Antigüedad: 13 años, 10 meses
Puntos: 0
Problemas infraestructura Oracle

Hola no se si el tema este correcto en este apartado pero como no encontre el lugar adecuado lo lanzo aqui.


Mi problemas es que instale un Oracle Aplication Server 10g version 10.3.1.5 en un Oracle linux 5.5.
La instalacion y la configuracion no hay problema hasta ahi todo bien, el problema me pasa cuando hago un contenedor nuevo y le incluyo aplicaciones y el apartado de javasso(este es la parte de seguridad de single sign on).

el contenedor al reiniciarlo para que me tome estos cambios de seguridad que es necesario, el contenedor todo bien, solo que todas las aplicaciones se borraron no esisten dentro de este, pero si me voy al servidor en fisico si estan los archivos de estas, pero en la consola de administracion no me las muestra.

por favor si supieran de alguna solucion a esto les agradeceria tanto, ya que eh formateado como 10 veces el servidor moviendole y hechandolo a perder jejejeje.

De antemano muchas gracias y les agradezco el tratar de solucionar mi problema.

Etiquetas: 10g
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 12:10.