Foros del Web » Programando para Internet » Ruby »

no puedo descargar ruby

Estas en el tema de no puedo descargar ruby en el foro de Ruby en Foros del Web. he intentado muchas veces descargar el kit de ruby on rails y no he podido me sale el error de que la pagina no esta ...
  #1 (permalink)  
Antiguo 10/08/2012, 09:53
 
Fecha de Ingreso: agosto-2012
Mensajes: 1
Antigüedad: 8 años, 3 meses
Puntos: 0
no puedo descargar ruby

he intentado muchas veces descargar el kit de ruby on rails y no he podido me sale el error de que la pagina no esta disponible

http://files.rubyforge.vm.bytemark.co.uk/rubyinstaller/rubyinstaller-1.9.3-p194.exe

desde hay intento hacerlo,cualquier ayuda gracias
  #2 (permalink)  
Antiguo 10/08/2012, 23:08
 
Fecha de Ingreso: junio-2011
Ubicación: Mexico
Mensajes: 33
Antigüedad: 9 años, 5 meses
Puntos: 4
Respuesta: no puedo descargar ruby

Del sitio de RubyInstaller

DOWNLOAD ISSUES?

Depending on your location, sometimes the downloads will not work. This is due RubyForge provided mirrors. Until we completely move our releases out of them. please add /noredirect at the end of the URL and try again.

Sorry the inconvenience.

Etiquetas: Ninguno
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 14:45.