Foros del Web » Programación » Ruby »

Ruby on Rails Routing Denial of Service Vulnerability

Estas en el tema de Ruby on Rails Routing Denial of Service Vulnerability en el foro de Ruby en Foros del Web. Afecta a: Cita: Ruby on Rails Ruby on Rails 1.1.5 Ruby on Rails Ruby on Rails 1.1.4 Ruby on Rails Ruby on Rails 1.1.2 Ruby ...
  #1 (permalink)  
Antiguo 11/08/2006, 12:51
Avatar de merolhack  
Fecha de Ingreso: junio-2006
Ubicación: México
Mensajes: 1.242
Antigüedad: 8 años, 5 meses
Puntos: 16
Sonrisa Ruby on Rails Routing Denial of Service Vulnerability

Afecta a:
Cita:
Ruby on Rails Ruby on Rails 1.1.5
Ruby on Rails Ruby on Rails 1.1.4
Ruby on Rails Ruby on Rails 1.1.2
Ruby on Rails Ruby on Rails 1.1.1
Ruby on Rails Ruby on Rails 1.1
Lo más recomendable es actualizar a

Cita:
Ruby on Rails Ruby on Rails 1.1.6
http: / /www .securityfocus.com/bid/19454/info
  #2 (permalink)  
Antiguo 16/01/2012, 11:59
 
Fecha de Ingreso: diciembre-2011
Ubicación: CABA
Mensajes: 433
Antigüedad: 2 años, 10 meses
Puntos: 94
Respuesta: Ruby on Rails Routing Denial of Service Vulnerability

hola!!!!!!!!
Código C:
Ver original 
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 14:51.
SEO by vBSEO 3.3.2