Foros del Web » Programas, Hardware y Redes » Hardware »

Mi computadora no levanta NADA, Solo prende el led de la Placa ,,,,AUXILIO

Estas en el tema de Mi computadora no levanta NADA, Solo prende el led de la Placa ,,,,AUXILIO en el foro de Hardware en Foros del Web. Hola a todos soy nuevo en esto, solo espro que me disculpen por mi ignorancia, pero estoy en plenos aprietos: Mi computadora no Levanta ni ...
  #1 (permalink)  
Antiguo 12/09/2008, 11:58
 
Fecha de Ingreso: septiembre-2008
Mensajes: 5
Antigüedad: 6 años, 1 mes
Puntos: 0
Mi computadora no levanta NADA, Solo prende el led de la Placa ,,,,AUXILIO

Hola a todos soy nuevo en esto, solo espro que me disculpen por mi ignorancia, pero estoy en plenos aprietos:
Mi computadora no Levanta ni prende ningun dispositivo,ni cooler, Lo unico que prende es LED verde de la placa madre no se que habra pasado y se cual es la falla, solo spero que me puedan ayudar con este problema
Prosecador:Intel Pentium 4, 2800 MHz (14 x 200)
Modleo Placa:D865GLC
Memoria:1 GB DDR 400 MHZ
Dico Duro:ST380011A (80 GB, 7200 RPM, Ultra-ATA/100)

El Problema no se cual es, ya probe LA FUENTE conectando un cable:un extremo al verde y el otro extremo al negro, Si Funciona LA FUENTE, cuando pruebo sacando la memoria no me da ningun pitido,ningun BEEP , Solo visualizo el led verde de la placa y eso es todo lo que funca nada mas.

Solo espero que me puedan ayudar...................URGENTE
  #2 (permalink)  
Antiguo 12/09/2008, 12:09
Avatar de JavierB
Moderata
 
Fecha de Ingreso: febrero-2002
Ubicación: Madrid
Mensajes: 25.055
Antigüedad: 12 años, 8 meses
Puntos: 767
Respuesta: Mi computadora no levanta NADA, Solo prende el led de la Placa ,,,,AUXILIO

Hola sharton. Bienvenid@ al foro.

Para hacer preguntas es preferible utilizar el foro que mejor se adapte a tu duda, así podrán ayudarte más usuarios.

Muevo tu mensaje al foro de Hardware desde Bienvenida a Foros del Web.

Saludos,
  #3 (permalink)  
Antiguo 12/09/2008, 13:41
Avatar de Omura
Colaborador
 
Fecha de Ingreso: julio-2006
Ubicación: Peru
Mensajes: 3.457
Antigüedad: 8 años, 3 meses
Puntos: 180
Respuesta: Mi computadora no levanta NADA, Solo prende el led de la Placa ,,,,AUXILIO

si ya descartaste que la fuente esta dando los voltajes correctos puedes probar desconectando los cables de alimentación de la mainboard y volverlos a conectar, luego quita la pila/batería y vuelvela a poner, te lo sugiero porque me paso lo mismo hace unos meses con un equipo igual al tuyo, mismo procesador y mainboard y se soluciono de esa forma .
__________________
Mi error era de código... pero de código genético.
  #4 (permalink)  
Antiguo 13/09/2008, 11:11
 
Fecha de Ingreso: septiembre-2008
Mensajes: 5
Antigüedad: 6 años, 1 mes
Puntos: 0
Respuesta: Mi computadora no levanta NADA, Solo prende el led de la Placa ,,,,AUXILIO

Hola que tal gracias por tu respuesta ,pero hoy probe poniendo una pila nueva y nada de nada
como te dije no prende nada solo el led verde la verdad solo queda si esta mal la placa madre o el procesador, porfavor demme una solucion a esto, Solo espero que me ayuden a solucionarlo.
Hoy probe la fuente en otra compu y si funcionó normal
Solo me queda el Procesador o La placa Madre
  #5 (permalink)  
Antiguo 13/09/2008, 11:20
 
Fecha de Ingreso: abril-2006
Ubicación: Burgos
Mensajes: 101
Antigüedad: 8 años, 5 meses
Puntos: 0
Respuesta: Mi computadora no levanta NADA, Solo prende el led de la Placa ,,,,AUXILIO

Me da a mí que debe ser problema de placa base; si no haría algún beep. Y si no es problema de la fuente, podría ser algún cable de encendido de la torre.
De todas formas, cuando yo monté mi propio ordenador, al principio tampoco prendía nada y era problema de las conexiones de la fuente de alimentación a la placa base, ya que me faltaba un cable de conectar. Revisa bien ésto último.
__________________
Gigabyte GA-MA78GM-S2H | AMD X2 5400 | 2 x 1 GB DDR2 800 | 7600 Gt 256 Mb | AC97 Audio | Circuit Planet

http://todoaestribor.site88.net
  #6 (permalink)  
Antiguo 14/09/2008, 01:02
Avatar de F.Y.N.
Colaborador
 
Fecha de Ingreso: noviembre-2006
Ubicación: En un acorde de LA menor
Mensajes: 5.807
Antigüedad: 7 años, 11 meses
Puntos: 116
Respuesta: Mi computadora no levanta NADA, Solo prende el led de la Placa ,,,,AUXILIO

Holanda.

Eso me huele a muerte irremediable de la placa.

A un amigo tambien le paso lo mismo y no hay mas vuelta que darle.

Pero para descartar, pon tu actual CPU en otra placa, no hay otro metodo de comprabarlo...

Salu1+1
__________________
ATi se te nota la nvidia...
  #7 (permalink)  
Antiguo 15/09/2008, 11:22
 
Fecha de Ingreso: septiembre-2008
Mensajes: 5
Antigüedad: 6 años, 1 mes
Puntos: 0
Respuesta: Mi computadora no levanta NADA, Solo prende el led de la Placa ,,,,AUXILIO

La verdad Hoy Probe el procesador en otra placa y me levanto normal, entons pienso que ha sido la placa, eso creo haber voy a comprar otra placa pá probar y haber que dá ojjala que sea pa saber si se ha soluciionado el problema , gracias por sus aportes gracias......
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 04:21.
SEO by vBSEO 3.3.2