Foros del Web » Soporte técnico » Hardware »

[SOLUCIONADO] Mi ordenador tarda bastante en encender.

Estas en el tema de Mi ordenador tarda bastante en encender. en el foro de Hardware en Foros del Web. Buenas gente. He estado buscando por internet sobre mi problema pero no he podido dar con el culpable y visitando esta pagina he visto bastante ...
  #1 (permalink)  
Antiguo 23/01/2015, 14:31
Avatar de coilerdk  
Fecha de Ingreso: enero-2015
Ubicación: Guadalajara
Mensajes: 7
Antigüedad: 5 años, 2 meses
Puntos: 0
Mi ordenador tarda bastante en encender.

Buenas gente.

He estado buscando por internet sobre mi problema pero no he podido dar con el culpable y visitando esta pagina he visto bastante ayuda a la hora de resolver problemas.

Hace poco cambie la gráfica de mi ordenador por una gtx 860(por temas de presupuesto no tenia para mas), y cuando la cambie y arranque el ordenador este se quedaba en la pantalla del fabricante durante 3 pitidos. No se si es tema de la gráfica o de alimentación (es una Tacens de 650)ya que con la gráfica vieja arranca sin problemas.

Espero que alguien me pueda ayudar.

Un saludo y muchas gracias.
  #2 (permalink)  
Antiguo 24/01/2015, 08:12
Avatar de webosiris
Moderador egiptólogo
 
Fecha de Ingreso: febrero-2002
Ubicación: Luxor, Egipto
Mensajes: 10.727
Antigüedad: 18 años, 1 mes
Puntos: 998
Respuesta: Mi ordenador tarda bastante en encender.

los pitidos son códigos de errores, 1 pitido largo y 2 cortos es fallo de la tarjeta gráfica, pero es un código que depende de la bios por lo que puede variar el significado dependiendo de que bios tenga

Si con la vieja no te pasa y con la nueva si, pues creo que es claro que hay algún tipo de incompatibilidad o la tarjeta nueva te vino dañada, así que te tocará aplicar la garantía. Puede ser algún tipo de incompatibilidad también (si listas los componentes de tu pc, mejor), prueba reseteando la BIOS
__________________
Pasamos tus PSD a HTML

Pobre del que lo sabe todo, porque no tiene nada más que aprender ni razón para vivir. -

Última edición por webosiris; 24/01/2015 a las 08:20
  #3 (permalink)  
Antiguo 20/02/2015, 08:31
Avatar de coilerdk  
Fecha de Ingreso: enero-2015
Ubicación: Guadalajara
Mensajes: 7
Antigüedad: 5 años, 2 meses
Puntos: 0
Respuesta: Mi ordenador tarda bastante en encender.

Gracias por responder y siento el no haber podido escribir antes.

La placa es una Gigabyte z77x-UD3H y el micro un i5. Puede ser que la placa este mal, pero ya digo que solo falla eso al inicio, después se le puede pedir todo que no pasa nada malo. Igual es alguna compatibilidad o es cosa de resetear la bios, lo cual creo que se hace quitando la pila ¿no?.
  #4 (permalink)  
Antiguo 21/02/2015, 09:21
Avatar de coilerdk  
Fecha de Ingreso: enero-2015
Ubicación: Guadalajara
Mensajes: 7
Antigüedad: 5 años, 2 meses
Puntos: 0
Respuesta: Mi ordenador tarda bastante en encender.

Vale después de indagar mucho al final encontré el problema. Simplemente tenia que actualizar la BIOS de la placa y todo arreglado.

Espero que esto le ayude a alguien más.

Un saludo.

Etiquetas: ordenador, pantalla, tarda
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 18:59.