Foros del Web » Soporte técnico » Hardware »

Mi PC ya no enciende, probé de todo!

Estas en el tema de Mi PC ya no enciende, probé de todo! en el foro de Hardware en Foros del Web. Como digo en el título, no solo que no enciende más, sino que he probado lo siguiente: * Cambié Microprocesador * Cambié Placa Madre * ...
  #1 (permalink)  
Antiguo 16/05/2011, 13:34
Avatar de Ramirogf  
Fecha de Ingreso: marzo-2009
Mensajes: 90
Antigüedad: 10 años, 8 meses
Puntos: 0
Pregunta Mi PC ya no enciende, probé de todo!

Como digo en el título, no solo que no enciende más, sino que he probado lo siguiente:

* Cambié Microprocesador

* Cambié Placa Madre

* Cambié Memoria RAM

* Cambié Fuente de Alimentación

* Cambié Disco Duro

* Resetié la BIOS

* Desconecté absolutamente todos los cables que lleva la pc y los volví a conectar.

* Saqué y puse nuevamente los Jumpers tanto de la placa madre como del disco duro

* Cambié Placa de Video

Bueno, aún con todas éstas pruebas, no logro hacerla encender.
Puntualmente, lo que hace es un pequeño "amague" de que va a prender, encendiendo el LED del power durante medio segundo, amagando también a girar los Coolers (del micro y de la fuente) pero ahí queda.

Estoy realmente desorientado, y ya no se que mas puedo hacer.

Muchas gracias de antemano gente!
__________________
Peliculas Argentinas
Sólo Adultos
  #2 (permalink)  
Antiguo 16/05/2011, 13:40
Avatar de Josssss  
Fecha de Ingreso: agosto-2009
Mensajes: 10.275
Antigüedad: 10 años, 4 meses
Puntos: 298
Respuesta: Mi PC ya no enciende, probé de todo!

Tu caso es curioso, si has procedido a cambiar tanto fuente, como motherboard, sin resultado.

Puede ser un problema del jumper Power SW del sistema, prueba realiza un puente a esta con un destornillador.

http://vimeo.com/3335451

Ya que puede estar ahí el problema.

También prueba cambiar el cable de alimentación dela fuente por otro y conecta el sistema en otra toma de energía, para descartar un problema de suministro eléctrico.
  #3 (permalink)  
Antiguo 16/05/2011, 13:48
Avatar de Ramirogf  
Fecha de Ingreso: marzo-2009
Mensajes: 90
Antigüedad: 10 años, 8 meses
Puntos: 0
Respuesta: Mi PC ya no enciende, probé de todo!

Cita:
Iniciado por Josssss Ver Mensaje
Tu caso es curioso, si has procedido a cambiar tanto fuente, como motherboard, sin resultado.

Puede ser un problema del jumper Power SW del sistema, prueba realiza un puente a esta con un destornillador.

http://vimeo.com/3335451

Ya que puede estar ahí el problema.

También prueba cambiar el cable de alimentación dela fuente por otro y conecta el sistema en otra toma de energía, para descartar un problema de suministro eléctrico.
Gracias por contestar tan rápido Josssss, pero lo de la toma de energía ya lo descarto, ya que la enchufé en distintos lugares.
Con respecto a lo del puente del Jumper, no creo que sea ese el problema, ya que al cambiar la Placa Madre, tampoco pude hacerla funcionar...
Se te ocurre alguna otra cosa?
__________________
Peliculas Argentinas
Sólo Adultos
  #4 (permalink)  
Antiguo 16/05/2011, 13:51
Avatar de Josssss  
Fecha de Ingreso: agosto-2009
Mensajes: 10.275
Antigüedad: 10 años, 4 meses
Puntos: 298
Respuesta: Mi PC ya no enciende, probé de todo!

Lo del jumper no lo has descartado, ya que el jumper power SW proviene de la semitorre no de la motherboard, y si este jumper esta defectuoso, no tiene nada que ver con la motherboard, realiza el puente indicado.
  #5 (permalink)  
Antiguo 16/05/2011, 14:05
Avatar de Ramirogf  
Fecha de Ingreso: marzo-2009
Mensajes: 90
Antigüedad: 10 años, 8 meses
Puntos: 0
Respuesta: Mi PC ya no enciende, probé de todo!

Cita:
Iniciado por Josssss Ver Mensaje
Lo del jumper no lo has descartado, ya que el jumper power SW proviene de la semitorre no de la motherboard, y si este jumper esta defectuoso, no tiene nada que ver con la motherboard, realiza el puente indicado.
Es que se me ha olvidado comentar que también cambié el Gabinete (creo que es lo que llamas semitorre)
__________________
Peliculas Argentinas
Sólo Adultos
  #6 (permalink)  
Antiguo 16/05/2011, 15:15
Avatar de Josssss  
Fecha de Ingreso: agosto-2009
Mensajes: 10.275
Antigüedad: 10 años, 4 meses
Puntos: 298
Respuesta: Mi PC ya no enciende, probé de todo!

La fuente con la que has procedido a sustituir el sistema esta totalmente funciona y de similares características, lo mismo que la motherboard???

El cable de alimentación no has indicado si lo sustituido.

Has verificado esta conectada de forma correcta los molex de la fuente a la motherboard, asín como los jumper de la motherboard??

Etiquetas: anda, enciende
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 08:25.