Foros del Web » Soporte técnico » Hardware »

Mi unidad de CD/DVD no reproduce el sonido

Estas en el tema de Mi unidad de CD/DVD no reproduce el sonido en el foro de Hardware en Foros del Web. Hola que tal, vengo a ver si me pueden ayudar =) .. el problema es q no reproduce sonido la unidad del cd, si los ...
  #1 (permalink)  
Antiguo 19/09/2010, 13:01
Avatar de GAST0N  
Fecha de Ingreso: agosto-2010
Ubicación: Buenos Aires
Mensajes: 680
Antigüedad: 11 años, 10 meses
Puntos: 64
Exclamación Mi unidad de CD/DVD no reproduce el sonido

Hola que tal, vengo a ver si me pueden ayudar =) .. el problema es q no reproduce sonido la unidad del cd, si los lee porque en el reproductor me muestra como corre el tiempo de la cancion.. pero no se escucha nada =S .. pero reproduciendo musica de archivos que tengo en la pc si hay sonido... alguien podria orientarme que puede pasar ??

gracias
__________________
Twitter: @GastonArnedo

Muerte a los <tr> y <td>
  #2 (permalink)  
Antiguo 19/09/2010, 13:07
Avatar de Josssss  
Fecha de Ingreso: agosto-2009
Mensajes: 10.275
Antigüedad: 12 años, 11 meses
Puntos: 298
Respuesta: Mi unidad de CD/DVD no reproduce el sonido

Desde cuando te genera tal anomalía??

Has visualizado si el jumper que sale de la unidad de reproducción esta conectada correctamente en la motherboard
  #3 (permalink)  
Antiguo 19/09/2010, 13:13
Avatar de GAST0N  
Fecha de Ingreso: agosto-2010
Ubicación: Buenos Aires
Mensajes: 680
Antigüedad: 11 años, 10 meses
Puntos: 64
De acuerdo Respuesta: Mi unidad de CD/DVD no reproduce el sonido

Cita:
Iniciado por josssoriano Ver Mensaje
Desde cuando te genera tal anomalía??

Has visualizado si el jumper que sale de la unidad de reproducción esta conectada correctamente en la motherboard
ups, me fijaree.. puede ser que sea eso ya que la semana pasada le hice una limpieza, quizas no conecte bien el cable ... dejame ver y si es asi te ganaste Karma XD
__________________
Twitter: @GastonArnedo

Muerte a los <tr> y <td>
  #4 (permalink)  
Antiguo 19/09/2010, 13:14
Avatar de Josssss  
Fecha de Ingreso: agosto-2009
Mensajes: 10.275
Antigüedad: 12 años, 11 meses
Puntos: 298
Respuesta: Mi unidad de CD/DVD no reproduce el sonido

Seguramente la anomalía derive del mismo ya que la unidad no puede interactuar de de esa forma con el sistema

Última edición por Josssss; 19/09/2010 a las 13:24
  #5 (permalink)  
Antiguo 19/09/2010, 13:30
Avatar de GAST0N  
Fecha de Ingreso: agosto-2010
Ubicación: Buenos Aires
Mensajes: 680
Antigüedad: 11 años, 10 meses
Puntos: 64
Respuesta: Mi unidad de CD/DVD no reproduce el sonido

Cita:
Iniciado por josssoriano Ver Mensaje
Desde cuando te genera tal anomalía??

Has visualizado si el jumper que sale de la unidad de reproducción esta conectada correctamente en la motherboard
esta todo correcto.. no se q puede ser =S... el cd se reproduce porq muestra las canciones y el tiempo etc .. pero no emite el sonido ..
__________________
Twitter: @GastonArnedo

Muerte a los <tr> y <td>
  #6 (permalink)  
Antiguo 19/09/2010, 13:32
Avatar de Josssss  
Fecha de Ingreso: agosto-2009
Mensajes: 10.275
Antigüedad: 12 años, 11 meses
Puntos: 298
Respuesta: Mi unidad de CD/DVD no reproduce el sonido

Visualizalo nuevamente, que este bien conectado a la placa, en el conector y la posición adecuada, si es posible sustituye el cable ...
  #7 (permalink)  
Antiguo 19/09/2010, 13:39
Avatar de GAST0N  
Fecha de Ingreso: agosto-2010
Ubicación: Buenos Aires
Mensajes: 680
Antigüedad: 11 años, 10 meses
Puntos: 64
Respuesta: Mi unidad de CD/DVD no reproduce el sonido

Cita:
Iniciado por josssoriano Ver Mensaje
Visualizalo nuevamente, que este bien conectado a la placa, en el conector y la posición adecuada, si es posible sustituye el cable ...
es q solo es el cable IDE y el de alimentacion .. nada mas.. y yo recuerdo que siempre fue asi... nisiquiera hay otro cable..y esta bien conectado todo u.u
__________________
Twitter: @GastonArnedo

Muerte a los <tr> y <td>
  #8 (permalink)  
Antiguo 19/09/2010, 13:43
Avatar de Josssss  
Fecha de Ingreso: agosto-2009
Mensajes: 10.275
Antigüedad: 12 años, 11 meses
Puntos: 298
Respuesta: Mi unidad de CD/DVD no reproduce el sonido

Pues es imposible que la unidad de Cd emita audio si el cable de audio interno no esta conectado entre esta y la motherboard...

  #9 (permalink)  
Antiguo 19/09/2010, 13:47
Avatar de GAST0N  
Fecha de Ingreso: agosto-2010
Ubicación: Buenos Aires
Mensajes: 680
Antigüedad: 11 años, 10 meses
Puntos: 64
Respuesta: Mi unidad de CD/DVD no reproduce el sonido

Cita:
Iniciado por josssoriano Ver Mensaje
Pues es imposible que la unidad de Cd emita audio si el cable de audio interno no esta conectado entre esta y la motherboard...

sii es verdad lo se.. perdon XD.. no puedo ser tan pavo.. de todas formas donde carajo esta el cable... no puedo creer q lo haya perdido... porque dentro del CPU no lo veo por ningun ladoo...
__________________
Twitter: @GastonArnedo

Muerte a los <tr> y <td>
  #10 (permalink)  
Antiguo 19/09/2010, 14:00
Avatar de Josssss  
Fecha de Ingreso: agosto-2009
Mensajes: 10.275
Antigüedad: 12 años, 11 meses
Puntos: 298
Respuesta: Mi unidad de CD/DVD no reproduce el sonido

Si lo has perdido tendrás que adquirirlo el algun punto de venta informático, su precio no es ni mucho menos costoso....

Etiquetas: sonido, unidad
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 01:58.