Foros del Web » Soporte técnico » Hardware »

PB ASUS no detecta HDD despues de instalación

Estas en el tema de PB ASUS no detecta HDD despues de instalación en el foro de Hardware en Foros del Web. Hola buenas, tengo un problema, me he comprado dos ordenadores idénticos. Uno de ellos va genial, pero el otro me esta dando problemas, al instalar ...
  #1 (permalink)  
Antiguo 11/02/2011, 13:20
 
Fecha de Ingreso: diciembre-2009
Mensajes: 43
Antigüedad: 10 años
Puntos: 0
PB ASUS no detecta HDD despues de instalación

Hola buenas, tengo un problema, me he comprado dos ordenadores idénticos. Uno de ellos va genial, pero el otro me esta dando problemas, al instalar W7 al llegar al 32% aprox me dió un fallo del DVD.

Al reiniciar no me detecta el HDD del ordena, ni la bios me lo detecta, si que al cargar dispositivos hace un amago, como diciendo que hay algo conectado, pero nada más.

el programa de carga de la bios va bastante lento en comparación con el otro ordena.

No se si tendreis alguna posible solución a parte de llevarlo a la tienda que es lo que haré mañana si no lo soluciono ahora.
  #2 (permalink)  
Antiguo 11/02/2011, 13:34
Avatar de F.Y.N.
Colaborador
 
Fecha de Ingreso: noviembre-2006
Ubicación: En un acorde de LA menor
Mensajes: 5.807
Antigüedad: 13 años
Puntos: 116
Respuesta: PB ASUS no detecta HDD despues de instalación

Prueba ese disco en el otro PC que funciona bien, y si tampoco te lo detecta, es que el disco está malo.

Salu1+1
__________________
ATi se te nota la nvidia...
  #3 (permalink)  
Antiguo 11/02/2011, 13:40
Avatar de Josssss  
Fecha de Ingreso: agosto-2009
Mensajes: 10.275
Antigüedad: 10 años, 4 meses
Puntos: 298
Respuesta: PB ASUS no detecta HDD despues de instalación

Verifica, antes de nada la correcta conexión del HDD atraves del bus de datos, si es posible prueba esta con otro bus de datos, asín como molex de alimentación, es posible que tu problema provenga simplemente de una mala conexión
  #4 (permalink)  
Antiguo 11/02/2011, 13:51
 
Fecha de Ingreso: diciembre-2009
Mensajes: 43
Antigüedad: 10 años
Puntos: 0
Respuesta: PB ASUS no detecta HDD despues de instalación

He probado antes cambiarle de bus, y nada.

Probaré lo de cambiar el disco duro con el otro
  #5 (permalink)  
Antiguo 11/02/2011, 13:55
Avatar de Josssss  
Fecha de Ingreso: agosto-2009
Mensajes: 10.275
Antigüedad: 10 años, 4 meses
Puntos: 298
Respuesta: PB ASUS no detecta HDD despues de instalación

Prueba cambiando el molex de alimentación del HDD, y prueba este en otro canal SATA que posea la motherboard.

Si aun asín no es reconocido el HDD prueba este de forma interna o externo en otro sistema, si es reconocido de forma correcta, procede a resetear la bios del sistema, ya sea atraves de la pila CR2032 o atraves del jumper Clear CMOS.
  #6 (permalink)  
Antiguo 11/02/2011, 14:16
Avatar de moredes
Colaborador
 
Fecha de Ingreso: octubre-2008
Ubicación: Guatemala
Mensajes: 1.882
Antigüedad: 11 años, 2 meses
Puntos: 140
Respuesta: PB ASUS no detecta HDD despues de instalación

Proba cambiando el HDD en la otra maquina, esto deberia descartar si es este el del problama.

Si tienen garantia los equipos hacelos valer.
  #7 (permalink)  
Antiguo 11/02/2011, 18:03
 
Fecha de Ingreso: diciembre-2009
Mensajes: 43
Antigüedad: 10 años
Puntos: 0
Respuesta: PB ASUS no detecta HDD despues de instalación

Acabo de probar otra vez y me ha pasado exactamente lo mismo que la primera vez, es decir, ahora sí me reconocía el HDD, pero al ir a instalar (con otro DVD) me ha saltado el mismo mensaje de error y se ha detenido la instalacion de W7.

Al reiniciar el ordenador nuevamente no me reconocía el disco duro.
  #8 (permalink)  
Antiguo 11/02/2011, 18:07
Avatar de Josssss  
Fecha de Ingreso: agosto-2009
Mensajes: 10.275
Antigüedad: 10 años, 4 meses
Puntos: 298
Respuesta: PB ASUS no detecta HDD despues de instalación

Parece ser un problema directo de HDD, pero para tener mas seguridad sobre la anomalía de este seria adecuado la comprobación del mismo en otro sistema. Ya sea de forma interna o externa. Y verificar si reproduce la misma inestabilidad. Pero si posee garantía el sistema, no te calientes mas la cabeza y entrega este
  #9 (permalink)  
Antiguo 11/02/2011, 19:46
Avatar de F.Y.N.
Colaborador
 
Fecha de Ingreso: noviembre-2006
Ubicación: En un acorde de LA menor
Mensajes: 5.807
Antigüedad: 13 años
Puntos: 116
Respuesta: PB ASUS no detecta HDD despues de instalación

Formatealo en bajo nivel... Si no pasa nada, el disco está muerto.

Salu1+1
__________________
ATi se te nota la nvidia...
  #10 (permalink)  
Antiguo 12/02/2011, 02:48
Avatar de Josssss  
Fecha de Ingreso: agosto-2009
Mensajes: 10.275
Antigüedad: 10 años, 4 meses
Puntos: 298
Respuesta: PB ASUS no detecta HDD despues de instalación

Ese HDD ya esta tocado, y si en ocasiones no procede a detectarlo, lo mas probable es que este se halle dañado. Lo mejor seria la garantía.
  #11 (permalink)  
Antiguo 12/02/2011, 14:10
 
Fecha de Ingreso: diciembre-2009
Mensajes: 43
Antigüedad: 10 años
Puntos: 0
Respuesta: PB ASUS no detecta HDD despues de instalación

Nada, lo llevé a arreglar, era el disco duro.

Ya ves, el tío sabía que me lo había llevado ayer, así que...

gracias a todos
  #12 (permalink)  
Antiguo 12/02/2011, 14:16
Avatar de Josssss  
Fecha de Ingreso: agosto-2009
Mensajes: 10.275
Antigüedad: 10 años, 4 meses
Puntos: 298
Respuesta: PB ASUS no detecta HDD despues de instalación

Gracias por indicar tu solución, era claro el problema de HDD.

Etiquetas: asus, detecta, hdd, instalación
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 11:14.