Foros del Web » Soporte técnico » Hardware »

Problema placa madre

Estas en el tema de Problema placa madre en el foro de Hardware en Foros del Web. Hola, muchas gracias al que me ayude y comente este tema. Mi problema es el siguiente. Tuve que cambiar mi placa GF7050-M a otro gabinete ...
  #1 (permalink)  
Antiguo 23/09/2011, 01:09
 
Fecha de Ingreso: septiembre-2011
Mensajes: 2
Antigüedad: 7 años, 10 meses
Puntos: 1
Problema placa madre

Hola, muchas gracias al que me ayude y comente este tema.

Mi problema es el siguiente.

Tuve que cambiar mi placa GF7050-M a otro gabinete por razones de rotura de una esquina de el antiguo.

Hize todas las conexiones, y cuando trato de encender Suena el speaker pero con un " tin " Infinito, la transición es corta, pero no para.

Funciona el cooler de el procesador, calienta el disipador de el shipset, el disco duro funciona y el lector de dvd tambien, pero no envia señal al monitor, incluzo prove con una Nvidia GT 8500 y tampoco, no aparece la pantalla de carga de Bios.

Prove cambiando memoria Ram de 1 GB a otra de 1 GB y luego de 2 GB.
Me urje que porfavor me ayuden, sera estatica?

  #2 (permalink)  
Antiguo 23/09/2011, 08:03
Avatar de moredes
Colaborador
 
Fecha de Ingreso: octubre-2008
Ubicación: Guatemala
Mensajes: 1.882
Antigüedad: 10 años, 10 meses
Puntos: 140
Respuesta: Problema placa madre

Desconecta todo y has la prueva nuevamente asegurando bien las conexiones de la fuente que van hacia la placa.

En esto hay que tener mucho cuidado de ver que la placa no haga ningun contacto en la parte de abajo con el case ya que de ser asi ocasionaria un corto y puede quemarla.

Si no responde proba reseteando el bios quitandole la bateria por unos segundos. si no da resultado mira si no hay algun corto o si no huele a quemado o capacitores hinchados.
  #3 (permalink)  
Antiguo 23/09/2011, 17:38
 
Fecha de Ingreso: septiembre-2011
Mensajes: 2
Antigüedad: 7 años, 10 meses
Puntos: 1
Respuesta: Problema placa madre

Hize todo lo que me dijiste y nada.
  #4 (permalink)  
Antiguo 26/09/2011, 14:51
Avatar de moredes
Colaborador
 
Fecha de Ingreso: octubre-2008
Ubicación: Guatemala
Mensajes: 1.882
Antigüedad: 10 años, 10 meses
Puntos: 140
Respuesta: Problema placa madre

Ya probastes regresandola al case donde la tenias anteriormente si no pues creo que tu placa se ha quemado.

Otra sugerencia seria de probar el procesador en otra placa, aunque dudo esto ya que no has tocado nada de eso. pero si te ayudaria a verificar si es tu placa la que ya paso a mejor vida.

Saludos.
  #5 (permalink)  
Antiguo 29/09/2011, 14:51
 
Fecha de Ingreso: septiembre-2011
Mensajes: 4
Antigüedad: 7 años, 10 meses
Puntos: 0
Respuesta: Problema placa madre

Hola, buena tarde. A mi me pasa algo parecido y no se que pueda ser. Tengo una hp cq2202la la cual utiliza una motherboard h-i945-itx (cali gl-6). Resulta que cuando la enciendo no envia señal al monitor, ni tampoco se encienden los led, solamente trabaja el ventilador y el cd-rom. En la motherboard solo se caliente el chipset, pero en el disipador del cpu no se palpa temperatura.


Alguien me puede ayudar por favor... Gracias
  #6 (permalink)  
Antiguo 29/09/2011, 17:35
Avatar de Edux099  
Fecha de Ingreso: agosto-2010
Ubicación: Argentina
Mensajes: 1.285
Antigüedad: 9 años
Puntos: 37
Respuesta: Problema placa madre

Prueba usando una pantalla externa bygfher72 o los componentes en otro sistema.

Saludos!
__________________
Arch Linux user
Emacs user
  #7 (permalink)  
Antiguo 29/09/2011, 17:39
 
Fecha de Ingreso: septiembre-2011
Mensajes: 4
Antigüedad: 7 años, 10 meses
Puntos: 0
Respuesta: Problema placa madre

Gracias Edux099, fijate que ya hice eso, pero no funciona tampoco. Lo extraño es que el ventilador si funciona, igual que el cd-rom; pero el HD no funciona, ni tampoco encienden las luces led que indican el encendido y el proceso del HD
  #8 (permalink)  
Antiguo 30/09/2011, 12:35
Avatar de mackbeth  
Fecha de Ingreso: noviembre-2005
Mensajes: 370
Antigüedad: 13 años, 8 meses
Puntos: 10
Respuesta: Problema placa madre

cuando el equipo no te manda video puede ser por 3 razones (segun mi experiencia)
1. memoria ram dañada (estatica generalemente)
2. procesador dañado o mal colocado (poco comun pero sucede)
3. banco de memoria dañado en la tarjeta madre (poco comun, pero es un dolor de cabeza diagnosticar esto)

Si estas utilizando exactamente lo mismo, te sugiero que desconectes todo, (incluida la bateria) y dejes tu equipo un par de horas asi, despues libera de estatica tu cuerpo y conjunta unicamente los componentes sin el gabinete y prueba nuevamente.

Ojala que no se haya dañado algun componente.

Saludos!
__________________
«~MaGax3iNeMD~»
  #9 (permalink)  
Antiguo 30/09/2011, 13:09
 
Fecha de Ingreso: septiembre-2011
Mensajes: 4
Antigüedad: 7 años, 10 meses
Puntos: 0
Respuesta: Problema placa madre

Gracias Mackbeth, voy a intentar hacer eso, te cuento luego.
  #10 (permalink)  
Antiguo 30/09/2011, 18:00
Avatar de Edux099  
Fecha de Ingreso: agosto-2010
Ubicación: Argentina
Mensajes: 1.285
Antigüedad: 9 años
Puntos: 37
Respuesta: Problema placa madre

Queda probar con cada componente..

Saludos!
__________________
Arch Linux user
Emacs user

Etiquetas: bios, disco, madre, pantalla, placa, procesador, ram
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta

SíEste tema le ha gustado a 1 personas




La zona horaria es GMT -6. Ahora son las 10:44.