Foros del Web » Soporte técnico » Hardware »

problema placa de red

Estas en el tema de problema placa de red en el foro de Hardware en Foros del Web. Hola, tengo una pc con una placa H61M-VG3 con la que me conecto a internet por la placa de red integrada. El tema es que ...
  #1 (permalink)  
Antiguo 05/09/2017, 07:42
 
Fecha de Ingreso: julio-2010
Mensajes: 181
Antigüedad: 7 años, 2 meses
Puntos: 0
problema placa de red

Hola, tengo una pc con una placa H61M-VG3 con la que me conecto a internet por la placa de red integrada. El tema es que la apagué andando perfecto y la prendí y marca cable de red desconectado y la luz del rj45 de la pc y la de esa boca del router están apagadas (no sé en qué momento se apagaron).
Probé el cable en una notebook y anda perfecto.
Deshabilité y habilité la conexión y no anda.
Miro en Administrador de dispositivos y está todo bien.
Desde el Administrador de dispositivos desinstalé la placa de red, reinicié e instalé los drivers lan que proporciona asrock para esa mother y nada.
Restauré sistema y nada.
Los interrogantes son ¿Si fuera la placa de red, puede estar normal en el Administrador de dispositivos? ¿Si fuera algo en windows, no deberían estar las luces encendidas (en la mayoría de las pc están encendidas incluso con la pc apagada)? ¿Qué será?
Espero sus respuestas
Saludos
  #2 (permalink)  
Antiguo 05/09/2017, 07:53
Avatar de petit89  
Fecha de Ingreso: marzo-2011
Mensajes: 838
Antigüedad: 6 años, 6 meses
Puntos: 122
Respuesta: problema placa de red

Tienes polarizada la conexion de electricidad?... en ciertas ocasiones hay una descarga desde el exterior y cuando los los dispositivos estan apagados esto descarga de alguna manera en la tarjeta de internet debido a que el router/modem siempre esta encendido regularmente... esto pasa frecuentemente en epoca de lluvias cuando no tienes polarizada la red electrica....

Si ya hiciste todas esas pruebas, pues el integrado esta mal... lo ultimo que se me ocurre decirte es que te asegures que esta completamente limpio.

Si tampoco resulta, te tocará comprar una tarjeta de red PCI si la quieres tener en el CPU, cuesta al rededor de $5-$8 y USB $10-$15

dependiendo del daño que tenga la tarjeta aveces quedan "trabadas" con luces encendidas, otras apagadas, si no logras repararla e instalas la PCI, deshabilitala desde el admin de dispositivos.
__________________
█ WebHosting / Reseller a bajo costo | Uptime Garantizado | Soporte en Español e Ingles
¿Te sirvió la respuesta? Deja un +1 (Triangulo negro al lado derecho)
  #3 (permalink)  
Antiguo 06/09/2017, 11:21
 
Fecha de Ingreso: julio-2010
Mensajes: 181
Antigüedad: 7 años, 2 meses
Puntos: 0
Respuesta: problema placa de red

Con respeto a tu pregunta, No sé si la conexión está polarizada. Pero al estar las luces apagadas yo creo que debería ser la placa, pero consulté para mayor seguridad antes de comprar una. Muchas gracias por tu respuesta.



La zona horaria es GMT -6. Ahora son las 12:57.