Foros del Web » Soporte técnico » Hardware »

Procesador y placa base

Estas en el tema de Procesador y placa base en el foro de Hardware en Foros del Web. Hola, aprovecho para presentarme. Quería hacer un par de preguntas. En primer lugar es sobre un procesador, en la serigrafía pone que es un pentium ...
  #1 (permalink)  
Antiguo 02/10/2011, 04:09
Avatar de glossy  
Fecha de Ingreso: octubre-2011
Mensajes: 1
Antigüedad: 8 años, 2 meses
Puntos: 0
Procesador y placa base

Hola, aprovecho para presentarme.

Quería hacer un par de preguntas. En primer lugar es sobre un procesador, en la serigrafía pone que es un pentium 4 a 3,2 ghz, el socket es 478. La pregunta es ¿se trata de un prescott? Porque según he leído se calientan bastante y a mí nunca me ha dado problemas de ese tipo... hasta ahora.

Otra cuestión es que junto al procesador tengo una placa base gigabyte 8IPE1000L, un día arrancó y según estaba trabajando se reinció él solito. Eché un vistazo al cableado y nada, he probado con otro procesador de 2,0 ghz y funcionó hasta que provocó la misma avería.
He vuelto a colocar el procesador de 2,0 ghz en el ordenador que tenía en el trastero y funciona. La duda que tengo es si el procesador de 3,2 ghz (el supuesto prescott) funcionará en esta placa o en otra que tengo pero que no tiene hyperthreading. No obstante he comprado una placa base bastante barata para salir del atolladero.

Y una última pregunta. Al procesador de 2,0 ghz le falta una de las patillas (recuerdo que estaba doblada y al intentar enderezarla se partió, pero funciona bien), ¿es normal? Imagino que colocan todos los pines pero no los usan todos (es lo que creo).

A ver si alguien con conocimientos puede aclararme algo de todo esto, porque por más que he buscado por Internet, nada de nada.

Saludos y gracias.
  #2 (permalink)  
Antiguo 03/10/2011, 09:30
Avatar de moredes
Colaborador
 
Fecha de Ingreso: octubre-2008
Ubicación: Guatemala
Mensajes: 1.882
Antigüedad: 11 años, 2 meses
Puntos: 140
Respuesta: Procesador y placa base

Bueno para ver si funciona el procesador de 3.2 en la placa donde tienes el de 2.0, debes buscar en la pagina oficial de la placa en soporte de procesadores para ver y revisar la version de bios si es que tendrias que actualizar. Deberias de probar creo que si te funcionaria.

Lo del pin que le hace falta a tu procesador creo que es un milagro que este funcionando de hecho los pines que traen en si deberian de ser utilizados todos.

Lo de los reinicios debes de revisar las temperaturas con el AIDA 64 lo cual me imagino que ha de ser tu problema deberias tambien cambiarle pasta termica al procesador si ya esta muy reseca.

Con este programa te deberia de decir si es presscott o no.

Saludos.

Etiquetas: procesador
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 20:07.