Foros del Web » Creando para Internet » Sistemas de gestión de contenidos » WordPress »

Ni sube ni detecta la imagen

Estas en el tema de Ni sube ni detecta la imagen en el foro de WordPress en Foros del Web. Hola, instalé uCan Post para que mis amigos envien sus viñetas desde el front end de mi pagina, y he cambiado el editor wysiwyg por ...
  #1 (permalink)  
Antiguo 26/12/2011, 13:38
 
Fecha de Ingreso: diciembre-2011
Mensajes: 8
Antigüedad: 7 años, 10 meses
Puntos: 0
Exclamación Ni sube ni detecta la imagen

Hola, instalé uCan Post para que mis amigos envien sus viñetas desde el front end de mi pagina, y he cambiado el editor wysiwyg por un cargador de archivos, pero hay dos problemas, la imagen no se sube al servidor, y el otro, que cuando le doy a publicar me dice que no hay contenido... que puedo hacer??
  #2 (permalink)  
Antiguo 27/12/2011, 00:45
Avatar de gringofer  
Fecha de Ingreso: agosto-2010
Ubicación: Córdoba, Argentina
Mensajes: 338
Antigüedad: 9 años, 3 meses
Puntos: 22
Respuesta: Ni sube ni detecta la imagen

desactiva todos los plugins y fijate si puedes subir la imagen, si puedes, es porque algun plugin esta causando el problema
__________________
Si quieres cambio verdadero, pues camina distinto...
  #3 (permalink)  
Antiguo 27/12/2011, 07:16
 
Fecha de Ingreso: diciembre-2011
Mensajes: 8
Antigüedad: 7 años, 10 meses
Puntos: 0
Respuesta: Ni sube ni detecta la imagen

sigue igual... no se como hacerlo
  #4 (permalink)  
Antiguo 27/12/2011, 09:19
Avatar de gringofer  
Fecha de Ingreso: agosto-2010
Ubicación: Córdoba, Argentina
Mensajes: 338
Antigüedad: 9 años, 3 meses
Puntos: 22
Respuesta: Ni sube ni detecta la imagen

Cita:
Iniciado por mememes Ver Mensaje
sigue igual... no se como hacerlo
No sabes como hacerlo a que? a desactivar los plugins?
__________________
Si quieres cambio verdadero, pues camina distinto...
  #5 (permalink)  
Antiguo 27/12/2011, 11:29
 
Fecha de Ingreso: diciembre-2011
Mensajes: 8
Antigüedad: 7 años, 10 meses
Puntos: 0
Respuesta: Ni sube ni detecta la imagen

nooo xDD no se como hacer para que suba la imagen y la detecte como contenido el ucan post xDD
  #6 (permalink)  
Antiguo 27/12/2011, 11:41
Avatar de gringofer  
Fecha de Ingreso: agosto-2010
Ubicación: Córdoba, Argentina
Mensajes: 338
Antigüedad: 9 años, 3 meses
Puntos: 22
Respuesta: Ni sube ni detecta la imagen

ah, espera, tenes la ultima versión de wordpress? la ultima ultima, la 3.3, ami me dio problemas tambien, si tenes esa volve a la versión anterior y fijate
__________________
Si quieres cambio verdadero, pues camina distinto...
  #7 (permalink)  
Antiguo 27/12/2011, 13:50
 
Fecha de Ingreso: diciembre-2011
Mensajes: 8
Antigüedad: 7 años, 10 meses
Puntos: 0
Respuesta: Ni sube ni detecta la imagen

Igualmente no lo detecta...
  #8 (permalink)  
Antiguo 27/12/2011, 13:57
Avatar de gringofer  
Fecha de Ingreso: agosto-2010
Ubicación: Córdoba, Argentina
Mensajes: 338
Antigüedad: 9 años, 3 meses
Puntos: 22
Respuesta: Ni sube ni detecta la imagen

que version de wp estas usando? y en que servidor tenes alojado el sitio?
__________________
Si quieres cambio verdadero, pues camina distinto...
  #9 (permalink)  
Antiguo 27/12/2011, 15:15
 
Fecha de Ingreso: diciembre-2011
Mensajes: 8
Antigüedad: 7 años, 10 meses
Puntos: 0
Respuesta: Ni sube ni detecta la imagen

Estaba usando la 3.3, ahora uso la 3.2.1 y sigue sin funcionar... te envio mi msn por MP para hablar mejor del tema

Etiquetas: detecta, post, sube
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 22:48.