Foros del Web » Creando para Internet » Sistemas de gestión de contenidos » WordPress »

Nueva Vulnerabilidad SoakSoak Malware

Estas en el tema de Nueva Vulnerabilidad SoakSoak Malware en el foro de WordPress en Foros del Web. Aqui les dejo los detalles: http://blog.sucuri.net/2014/12/soaks...-websites.html Aquí pueden checar sus sitios: http://sitecheck.sucuri.net/...
  #1 (permalink)  
Antiguo 14/12/2014, 18:00
Avatar de TMeister
Crazy Coder
 
Fecha de Ingreso: enero-2002
Ubicación: En la Oficina
Mensajes: 2.880
Antigüedad: 17 años, 11 meses
Puntos: 193
Exclamación Nueva Vulnerabilidad SoakSoak Malware

Aqui les dejo los detalles:

http://blog.sucuri.net/2014/12/soaks...-websites.html

Aquí pueden checar sus sitios: http://sitecheck.sucuri.net/
  #2 (permalink)  
Antiguo 15/12/2014, 02:32
 
Fecha de Ingreso: julio-2008
Mensajes: 544
Antigüedad: 11 años, 4 meses
Puntos: 56
Respuesta: Nueva Vulnerabilidad SoakSoak Malware

gracias por la info! entiendo que el problema viene por el plugin slider revolution, correcto?
__________________
Un saludo! :-)
Quiero ser el primero
  #3 (permalink)  
Antiguo 15/12/2014, 09:09
Avatar de ArturoGallegos
Moderador
 
Fecha de Ingreso: febrero-2008
Ubicación: Morelia, México
Mensajes: 6.566
Antigüedad: 11 años, 9 meses
Puntos: 1087
Respuesta: Nueva Vulnerabilidad SoakSoak Malware

Toda una patada en los *****, sera que realmente viene de revslider la vulnerabilidad o simplemente se los quieren agarrar de sus puerquitos?

aparte que este tipo de cosas las veo mas frecuentemente en plugins pirateados.

Alguien de por aquí que tenga el plugin y confirme la vulnerabilidad?
  #4 (permalink)  
Antiguo 16/12/2014, 19:18
(Desactivado)
 
Fecha de Ingreso: diciembre-2009
Ubicación: Ionosfera, justo sobre Spain.
Mensajes: 519
Antigüedad: 10 años
Puntos: 22
Respuesta: Nueva Vulnerabilidad SoakSoak Malware

Nosotros lo tenemos legal y de 20 instalados cayó un sitio, one site down! :) ... una situación problemática la verdad, desde hostgator están "viendo" como dar solcucion.

Etiquetas: malware, vulnerabilidad
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 13:25.