Foros del Web » Creando para Internet » Sistemas de gestión de contenidos » Joomla »

Compatibilidad del modo php fastcgi con Joomla 2.5.1

Estas en el tema de Compatibilidad del modo php fastcgi con Joomla 2.5.1 en el foro de Joomla en Foros del Web. Tengo alojada la web en un hosting reseller de linux. También incluye la versión 10 de control plesk. Acabo de instalar joomla 2.5.1 y he ...
  #1 (permalink)  
Antiguo 23/02/2012, 10:46
 
Fecha de Ingreso: septiembre-2008
Mensajes: 185
Antigüedad: 9 años, 2 meses
Puntos: 1
Compatibilidad del modo php fastcgi con Joomla 2.5.1

Tengo alojada la web en un hosting reseller de linux. También
incluye la versión 10 de control plesk.

Acabo de instalar joomla 2.5.1 y he intentado subir la plantilla ja-purity II
de la versión 2.5. En este caso me ha sido imposible añadir esta última porque
me pedía el plugin Jat3 versión 2.5 y el programa lo rechaza.

Como en el soporte no me dan ayuda para temas de joomla querria
preguntaros si es compatible joomla 2.5 y la plantilla con el modo en php
fastcgi porque me han comentado que lo averigue.

¿ Podria irme mejor con la versión de joomla 1.7 o donde puede estar el problemas?

Os agradecería la ayuda

Etiquetas: compatibilidad, fastcgi, modo, php, plantilla, hosts
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 19:37.