Foros del Web » Creando para Internet » Sistemas de gestión de contenidos » Joomla »

Componente joomla!

Estas en el tema de Componente joomla! en el foro de Joomla en Foros del Web. Hola! Estoy intentando instalar el soucerer para joomla! la versión que utilizo es 2.5.4 y me da el siguiente error: "Esta extensión ya no es ...
  #1 (permalink)  
Antiguo 17/04/2013, 05:28
 
Fecha de Ingreso: octubre-2012
Mensajes: 39
Antigüedad: 6 años, 7 meses
Puntos: 0
Componente joomla!

Hola!

Estoy intentando instalar el soucerer para joomla! la versión que utilizo es 2.5.4 y me da el siguiente error: "Esta extensión ya no es compatible con Joomla! 2.5.4. Por favor actualice a una versión reciente de Joomla! 2.5 / 3".
El problema es que lo necesito para esa versión, me urge bastante a decir verdad. Sabéis de alguna solución o un componente que me permita introducir código php/javascript/html en cualquier tipo de utilidad(módulos, intens de menu, etc). Concretamente, necesito introducir código en un formulario para meterle un acceso a B. de datos, pero eso es lo de menos, lo importante es un componente que me permita introducir código.
  #2 (permalink)  
Antiguo 18/04/2013, 18:08
Avatar de Larenz
Colaborador
 
Fecha de Ingreso: enero-2007
Ubicación: Nicaragua
Mensajes: 1.398
Antigüedad: 12 años, 5 meses
Puntos: 55
Respuesta: Componente joomla!

Busca a ver si el Jumi está disponible para Joomla 2.5.x. Yo tengo rato de no usarlo que lo usaba en la versión de Joomla 1.5.x

Saludos
__________________
¡No lo sé todo! Pero comencé como tú, ¡sin saber nada!
Encuéntrame en Facebook: Perfil + Página

Etiquetas: componente, php
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 08:29.