Foros del Web » Creando para Internet » Sistemas de gestión de contenidos » Joomla »

Falla acceso a la administración

Estas en el tema de Falla acceso a la administración en el foro de Joomla en Foros del Web. Muy buen día. Ante todo saludos a todos ya que soy nuevo acá. Tengo una página en la versión 1.5.23 y cuando entro al panel ...
  #1 (permalink)  
Antiguo 25/09/2013, 05:08
 
Fecha de Ingreso: septiembre-2013
Mensajes: 5
Antigüedad: 8 años
Puntos: 0
Exclamación Falla acceso a la administración

Muy buen día.

Ante todo saludos a todos ya que soy nuevo acá.

Tengo una página en la versión 1.5.23 y cuando entro al panel de administración, ingreso mi username, mi password y cuando le doy a Login, no sucede nada.

No me dice que he ingresado credenciales erradas, simplemente no pasa nada. Se borran los datos que he escrito en username, en password y ya. Vuelvo a ingresar los datos y no sucede nada.

Agradecería la ayuda prestada.
  #2 (permalink)  
Antiguo 03/10/2013, 15:06
Avatar de rcarcamonster
Moderador
 
Fecha de Ingreso: enero-2008
Ubicación: Chile
Mensajes: 1.940
Antigüedad: 13 años, 8 meses
Puntos: 108
Respuesta: Falla acceso a la administración

Hola! bienvenido al foro. Prueba borrar los cookies de tu navegador y luego ingresar normalmente. Si no pasa nada, ingresa los datos inmediatamente otra vez.

Asegúrate de que las dos veces que ingreses los datos estén bien escritos y no hayan sido copiados desde otro lugar.

Si es que instalaste alguna extensión que haya ocasionado el error te sugiero que la desactives siguiendo los pasos de esta guía.

Verifica igualmente que el plugin de identificación se encuentre activado.
Suerte
__________________
Tucango - Desarrollo web

Etiquetas: Ninguno
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 11:37.