Foros del Web » Creando para Internet » Sistemas de gestión de contenidos » Joomla »

No se ve bien la parte del administrador

Estas en el tema de No se ve bien la parte del administrador en el foro de Joomla en Foros del Web. Hola, estuve trabajando con una pagina de joomla 1.0 en mi servidor local, luego lo subi al servidor web, pero ahora el problema es que ...
  #1 (permalink)  
Antiguo 09/06/2009, 23:51
 
Fecha de Ingreso: diciembre-2006
Mensajes: 381
Antigüedad: 10 años, 10 meses
Puntos: 2
No se ve bien la parte del administrador

Hola, estuve trabajando con una pagina de joomla 1.0 en mi servidor local, luego lo subi al servidor web, pero ahora el problema es que cuando ingreso al administrador sucede esto:



Estuve viendo la plantilla del administrador y cuando comento el toobar:

Código PHP:
<table width="100%" class="menubar" cellpadding="0" cellspacing="0" border="0">
<tr>
    <td class="menudottedline" width="40%">
        <?php mosLoadAdminModule'pathway' );?>
    </td>
    <td class="menudottedline" align="right">
        <?php ///mosLoadAdminModule( 'toolbar' );?>
    </td>
    
        
</tr>
</table>
Alli recien se muestra todo normal menos el toolbar, pero si lo descomento sale el error de la imagen, pueden ayudarme?
  #2 (permalink)  
Antiguo 11/06/2009, 13:54
Avatar de Larenz
Colaborador
 
Fecha de Ingreso: enero-2007
Ubicación: Nicaragua
Mensajes: 1.395
Antigüedad: 10 años, 10 meses
Puntos: 55
Respuesta: No se ve bien la parte del administrador

No será que a la hora de subir archivos algún archivo no se subió bien y no te distes cuenta... intenta resubir los archivos y monitorea el proceso, porque hay archivos que quedan en cola y no se suben a menos que uno le vuelva a dar la orden.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 08:38.