Foros del Web » Creando para Internet » Sistemas de gestión de contenidos » Joomla »

No me funciona el formulario (usando chrono forms)

Estas en el tema de No me funciona el formulario (usando chrono forms) en el foro de Joomla en Foros del Web. Buenas el asunto es el siguente no me funciona el formulario de contacto ya que n me reconoce el correo la pagina es http://creacioneslucho.ueuo.com/inde...tact&Itemid=54...
  #1 (permalink)  
Antiguo 12/08/2010, 18:09
Avatar de luispaisa  
Fecha de Ingreso: mayo-2007
Ubicación: Colombia (Medellín)
Mensajes: 171
Antigüedad: 11 años, 10 meses
Puntos: 5
No me funciona el formulario (usando chrono forms)

Buenas el asunto es el siguente no me funciona el formulario de contacto ya que n me reconoce el correo la pagina es
http://creacioneslucho.ueuo.com/inde...tact&Itemid=54
  #2 (permalink)  
Antiguo 14/08/2010, 16:45
Avatar de redlo41  
Fecha de Ingreso: agosto-2008
Ubicación: Santomera - Murcia
Mensajes: 241
Antigüedad: 10 años, 7 meses
Puntos: 4
Respuesta: No me funciona el formulario (usando chrono forms)

Hola, el enlace te lleva a un error404. Utilizo CKforms de siempre para el tema de los formularios, sencillo, rapido de entender y manejar --> http://ckforms.cookex.eu/ quizas te interese probarlo. Saludos
__________________
www.SolojooMLa.com
La vida es demasiado corta, como para tomarsela en serio

Etiquetas: forms, formulario
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 07:43.