Foros del Web » Creando para Internet » Sistemas de gestión de contenidos » Joomla »

Problema con la aparicion de menus en secciones

Estas en el tema de Problema con la aparicion de menus en secciones en el foro de Joomla en Foros del Web. Hola que tal, ando por aca en busca de ayuda, espero me puedan ayudar, mi problema es el siguiente: Estoy realizando una pagina en donde ...
  #1 (permalink)  
Antiguo 20/10/2010, 14:23
djc
 
Fecha de Ingreso: enero-2010
Mensajes: 3
Antigüedad: 9 años, 5 meses
Puntos: 0
Problema con la aparicion de menus en secciones

Hola que tal, ando por aca en busca de ayuda, espero me puedan ayudar, mi problema es el siguiente:
Estoy realizando una pagina en donde tengo el menu principal que contiene enlaces de tipo categoria tipo blog, ent cuando accedo a ese enlace tengo otro menu exclusivo para ese enlace, todo esto lo hace perfectamente. El problema es cuando hago otro menu que aparece solo en la pagina de inicio y cuando accedo a algun enlace del mismo tipo (categoria por blog) y le asigne un menu exclusivo para esa parte, no aparece, del mismo modo si creo un subenlace en el main menu y le pongo un menu exclusivo, tampoco me aparece, realmente no se a que se deba, espero haberme explicado y que me puedan ayudar. De antemano muchas gracias.

Etiquetas: aparicion, menus, secciones
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 18:01.