Foros del Web » Creando para Internet » Sistemas de gestión de contenidos » Joomla »

Problema con wrapper

Estas en el tema de Problema con wrapper en el foro de Joomla en Foros del Web. Hola buenas a todos. Tengo un problema con mi wrapper en joomla pq no coje el alto automatico, no se por lo que puede ser ...
  #1 (permalink)  
Antiguo 17/11/2009, 04:38
Avatar de jdelrioj  
Fecha de Ingreso: julio-2008
Ubicación: La Rambla , Córdoba -> Andalucía
Mensajes: 340
Antigüedad: 13 años, 2 meses
Puntos: 13
Problema con wrapper

Hola buenas a todos.
Tengo un problema con mi wrapper en joomla pq no coje el alto automatico, no se por lo que puede ser gracias.
  #2 (permalink)  
Antiguo 17/11/2009, 08:38
 
Fecha de Ingreso: noviembre-2009
Mensajes: 24
Antigüedad: 11 años, 10 meses
Puntos: 3
Respuesta: Problema con wrapper

Trata de cambiar la posicion del modulo en que se encuentra.

por otra parte mira si la web que tienes que incluir en el wrapper no tiene problemas
  #3 (permalink)  
Antiguo 17/11/2009, 21:04
Avatar de Kristhoff  
Fecha de Ingreso: abril-2009
Ubicación: Popayán - Cauca
Mensajes: 550
Antigüedad: 12 años, 4 meses
Puntos: 12
Respuesta: Problema con wrapper

Hola
podrias ocultar modulos solo para ese item de menu.
  #4 (permalink)  
Antiguo 18/11/2009, 09:56
Avatar de jdelrioj  
Fecha de Ingreso: julio-2008
Ubicación: La Rambla , Córdoba -> Andalucía
Mensajes: 340
Antigüedad: 13 años, 2 meses
Puntos: 13
Respuesta: Problema con wrapper

como se oculta??
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 01:35.